Koppeling trilt bij het op laten komen (Legacy III 2.0)

Versnellingsbakken, koppelingen, aandrijfassen en differentielen
Gebruikersavatar
quikfit
Berichten: 2925
Lid geworden op: 11 Jul 2012 13:51
Type auto: Forester 2006 EJ204 158pk -Nissan Pixo 2010 1.0 68pk

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor quikfit » 16 Mei 2019 06:59

SP-Boxer schreef:@Eric, wat is dat nu?? Werkte niet goed dus losgekoppeld? Snel fixen dan! :mrgreen:


Eric verwijderd alles wat het niet meer doet :lol: :D

Gr.Quikfit :mrgreen:
Gebruikersavatar
quikfit
Berichten: 2925
Lid geworden op: 11 Jul 2012 13:51
Type auto: Forester 2006 EJ204 158pk -Nissan Pixo 2010 1.0 68pk

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor quikfit » 16 Mei 2019 14:55

Outbackpatje schreef:Nu 1,5 jaar verder heb ik weer dezelfde klacht. Nog nooit in mn leven een koppeling versleten en nu trilt deze weer bij het opkomen terwijl de klacht weg was? Iemand een idee. Ben pas 18k kilometer verder .Heb inmiddels wel een afspraak gemaakt bij de dealer. Maar vermoeden dat dit weer de platen zijn.
Is dit een kwaal? Hoor graag jullie kijk op de zaak


Als het oppervlak van het vliegwiel niet glad en/of recht is dan is het goed mogelijk dat je na het vervangen van de koppelingsplaat er een tijdje geen last van hebt(gehad).
Het kan ook in de bediening van de koppeling zitten.(een koppelingscilinder/oude olie/lucht in het systeem).
Je remmen komen goed vrij :?:

Gr.Quikfit :mrgreen:
Outbackpatje
Berichten: 18
Lid geworden op: 13 Mei 2017 19:59
Type auto: Legacy outback

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor Outbackpatje » 16 Mei 2019 15:05

Remmen lopen goed. Vorige maand bij beurt schoongemaakt etc.
Dus het zou kunnen zijn dat vliegwiel alsnog vervangen moet worden?
Hoop dat de dealer er iets zinnigs over kan zeggen want dit koppelt echt vervelend
Gebruikersavatar
erichendri
Berichten: 4181
Lid geworden op: 14 Nov 2010 22:02
Type auto: Subaru legacy station 2.0 4WD H5 met H/L
Locatie: Utrechtse Heuvelrug.

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor erichendri » 16 Mei 2019 15:53

Marcel, koppeling was bij een universele garage vervangen toen hij ingeruild was.
Hillholder stond ineens vast in Frankrijk midden op een kruising i een klein dorpje.
Kreeg hem los maar 300 mtr verder weer vast.
Was al preventief ingespoten voor de vakantie.
Vond de hoek van de hevel ook al vreemd in ruststand maar de kabel heeft een afstelmogelijkheid.
Anyway, was handig maar een beetje chauffeur kan goed zonder.
Ben nog van de oude generatie die ook goed kan kaartlezen.
In principe zit alles er nog dus kan hem zo weer werkend krijgen hoop ik.
Is alleen niet veel ruimte omheen en toen best wel warm, borgveer ligt in de console.

Eric :mrgreen:
Gebruikersavatar
quikfit
Berichten: 2925
Lid geworden op: 11 Jul 2012 13:51
Type auto: Forester 2006 EJ204 158pk -Nissan Pixo 2010 1.0 68pk

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor quikfit » 16 Mei 2019 20:14

@Outbackpatje; Lees het één na laatste puntje bij ''defecten aan de koppeling'' even door van de link.
https://www.mvwautotechniek.nl/koppeling/

Gr.Quikfit :mrgreen:
Outbackpatje
Berichten: 18
Lid geworden op: 13 Mei 2017 19:59
Type auto: Legacy outback

Re: Koppeling trilt bij het op laten komen (Legacy III 2.0)

Berichtdoor Outbackpatje » 16 Mei 2019 20:23

Bedankt voor de tip, ga dat voorzichtig proberen

Terug naar “Transmissie”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 4 gasten