Koppeling niet goed vrij bij warmte

Versnellingsbakken, koppelingen, aandrijfassen en differentielen
otto
Berichten: 13
Lid geworden op: 18 Jan 2014 22:47
Type auto: Forester 2001

Koppeling niet goed vrij bij warmte

Berichtdoor otto » 08 Aug 2014 16:41

Het is mij nu voor de tweede keer overkomen dat ik in de file voor de Gotthard na een poosje de koppeling niet goed meer vrij kreeg. Ik heb het bij de laatste onderhoudsbeurt aan de garage doorgegeven maar die hebben er blijkbaar niets aan gedaan. De eerste tekenen zijn dat het koppelingspedaal blijft hangen en ik het met de punt van mijn schoen weer terughaal. Daarna merk ik dat inschakelen en doorschakelen lastig wordt. Ik vermoed dat er door de warmte die onstaat een kabel oprekt (?)
De motor wort niet warm-
Ben maar deze keer over de pas gegaan dat is in ieder geval ook koeler en de problemen verdwenen.
Welke afstelling zou ik kunnen verbeteren?
Gebruikersavatar
Louis
Berichten: 590
Lid geworden op: 18 Nov 2011 12:19
Type auto: MY00 Subaru Legacy III LX station

Re: Koppeling niet goed vrij bij warmte

Berichtdoor Louis » 08 Aug 2014 17:42

Kabel iets losser zetten?
Groeten, Louis
Gebruikersavatar
SP-Boxer
Berichten: 3940
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: Koppeling niet goed vrij bij warmte

Berichtdoor SP-Boxer » 08 Aug 2014 19:30

Is hydraulische bediening. Als het enkel bij warm weer is, dan helpt het vervangen van de rubber leiding voor een staalomvlochten exemplaar.
Als het onder alle omstandigheden blijft voorkomen, dan heeft de koppelingscilinder een revisie nodig.
"I feel Legacy"
otto
Berichten: 13
Lid geworden op: 18 Jan 2014 22:47
Type auto: Forester 2001

Re: Koppeling niet goed vrij bij warmte

Berichtdoor otto » 10 Aug 2014 14:38

Vervangen van de rubberleiding klinkt logisch, het komt nooit anders nooit voor alleen nu twee keer voor de Gotthard.
Wat ik ook merkte is dat de remmen werkten bij het optrekken . Ik denk dat dat de hill-brake was die aansprak.
Er zit nu ook geen staalommantelde op.
Dank voor de tip.

Terug naar “Transmissie”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten