inlogproblemen

Commentaar, feedback, suggesties en ideëen
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

inlogproblemen

Berichtdoor Smartdriver » 30 Mar 2012 16:14

Hallo medeforumgebruikers,

Ik heb sinds een Windows Explorer update (naar nr 9) hinderlijke problemen met het forum, niet alleen dit forum hoor ;)
Ik wordt vaak vanzelf uitgelogd als ik mijn tekst in de voorbeeld zet, dat betekend dat als ik dan wil bevestig m'n zorgvuldig samengestelde tekst de pleiterik neemt en ik tegen een maagdelijk wit scherm aankijk :evil:

Iemand dezelfde problemen?
Of moet ik iets in de Explorer instellingen aanpassen?

Paul
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Berrie120
Berichten: 957
Lid geworden op: 16 Sep 2010 10:17
Type auto: VW spijlbus, VW T4 California, VW T5 multivan, [s]Subaru Forester s-turbo[s/]
Contact:

Re: inlogproblemen

Berichtdoor Berrie120 » 30 Mar 2012 17:35

no probs hier met ie9.

heb je CTRL+ALT+PIJLTJE al geprobeerd?
Subaru 5 speed downunder
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 30 Mar 2012 18:53

Berrie120 schreef:no probs hier met ie9.

heb je CTRL+ALT+PIJLTJE al geprobeerd?


Pijltje? :?
Ik heb zoveel van die pijltjes op m'n toetsenbord.
En wat doe je dan met die toetsencombinatie?
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Berrie120
Berichten: 957
Lid geworden op: 16 Sep 2010 10:17
Type auto: VW spijlbus, VW T4 California, VW T5 multivan, [s]Subaru Forester s-turbo[s/]
Contact:

Re: inlogproblemen

Berichtdoor Berrie120 » 30 Mar 2012 21:20

uɐɐʇs doʞ ǝp do uɐp ʇɐɐƃ ʇxǝʇ ǝɾ
Subaru 5 speed downunder
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 31 Mar 2012 15:47

:lol: jij bent ook een mooie, zit me er effe tussen te nemen....
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Gebruikersavatar
SP-Boxer
Berichten: 3837
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: inlogproblemen

Berichtdoor SP-Boxer » 05 Apr 2012 09:40

Nog meer mensen met dit probleem?

En Paul, heb je nog steeds last op andere fora, of is het inmiddels enkel hier?
"I feel Legacy"
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 05 Apr 2012 11:39

Ik kom verder overal op maar zodra ik teksten in de preview zet voor controle dan gaat het daarna met het feitelijke plaatsen fout want dan moet ik opnieuw inloggen met als gevolg een blanco scherm.
Dit gebeurt óók bij het shoptalk forum.
Het enige wat er fysiek is verandert hier is overgang naar explorer 9.
Maar óók met Mozilla kom ik er niet op?

Ik weet echt niet wat er nu fout gaat en hoop dan ook dat bv Matthijs mij even belt om, als hij echt verstand van deze zaken heeft, om instellingen aan te passen oid.
:(
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Gebruikersavatar
SP-Boxer
Berichten: 3837
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: inlogproblemen

Berichtdoor SP-Boxer » 05 Apr 2012 12:05

Dan ligt het niet hier op het forum, maar echt aan de instellingen thuis. Cookies verwijderen en opnieuw proberen?
"I feel Legacy"
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 05 Apr 2012 15:18

Marcel, zou je mij even kunnen bellen?
Nummers staan in de mail
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Berrie120
Berichten: 957
Lid geworden op: 16 Sep 2010 10:17
Type auto: VW spijlbus, VW T4 California, VW T5 multivan, [s]Subaru Forester s-turbo[s/]
Contact:

Re: inlogproblemen

Berichtdoor Berrie120 » 10 Apr 2012 15:35

Smartdriver heeft vermoedelijk een DNS probleem veroorzaakt door of zijn provider of zijn router.

Hem een link gestuurd dat hij via een proxy inlogt en dus via andere DNS-en dan komt hij wel binnen.
Subaru 5 speed downunder
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 11 Apr 2012 10:34

Berrie120 schreef:Smartdriver heeft vermoedelijk een DNS probleem veroorzaakt door of zijn provider of zijn router.


I'm back! :mrgreen:
Berrie's advies opgevolgd en een nieuwe router aangeschaft.
Dus, Berrie, Marcel en Matthijs, hartelijk dank voor jullie inspanningen en meedenken in deze.
Van Berrie wil ik graag weten hoe ik mijn router moet instellen om dit soort, voor mij, onbegrijpelijke problemen te voorkomen in de toekomst.
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Gebruikersavatar
SP-Boxer
Berichten: 3837
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: inlogproblemen

Berichtdoor SP-Boxer » 11 Apr 2012 12:08

Nieuwe router en klaar?

Verder natuurlijk fijn dat alles weer werkt! :okeee:
"I feel Legacy"
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 11 Apr 2012 13:25

SP-Boxer schreef:Nieuwe router en klaar?


Eehh, bijna Marcel.
Nog steeds die freaky uitlog problemen :| :o :(

Zal met Berrie morgen contact opnemen en 's vragen of hij mij terug kan zetten naar IE8 of het modem verder afregelen.
Vraag jij nog 's aan Matthijs of hij een update kan doen van de forumsoftware :okeee:
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Gebruikersavatar
SP-Boxer
Berichten: 3837
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: inlogproblemen

Berichtdoor SP-Boxer » 11 Apr 2012 21:16

Dat heb jij toch zojuist gedaan? :mrgreen:
"I feel Legacy"
Gebruikersavatar
Matthijs
Site Admin
Berichten: 334
Lid geworden op: 10 Nov 2008 23:46
Type auto: +
Locatie: delft

Re: inlogproblemen

Berichtdoor Matthijs » 12 Apr 2012 22:07

Ik zal morgen eens rustig kijken overdag :)
Berrie120
Berichten: 957
Lid geworden op: 16 Sep 2010 10:17
Type auto: VW spijlbus, VW T4 California, VW T5 multivan, [s]Subaru Forester s-turbo[s/]
Contact:

Re: inlogproblemen

Berichtdoor Berrie120 » 12 Apr 2012 23:10

Paulus en als je het forum in compatibiliteitsmodus draait?
Subaru 5 speed downunder
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 13 Apr 2012 10:26

Matthijs schreef:Ik zal morgen eens rustig kijken overdag :)


:okeee: bvd!

Berrie120 schreef:Paulus en als je het forum in compatibiliteitsmodus draait?


Dat staat toch in de adresbalk van explorer?
icoontje dat er uitziet als een pagina in de breedte doorgescheurd.
Dat staat wel op de eerste geopende pagina, niet meer in de extra tabladen geopend in Explorer.

Ik heb nu ook weer wat ontdekt, als ik "wachtwoord onthouden" aanvink bij het inloggen dan zijn mijn freaky uitlogproblemen vrijwel opgelost....?!

Schiet mij maar lek :lol:
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Gebruikersavatar
SP-Boxer
Berichten: 3837
Lid geworden op: 10 Nov 2008 23:52
Type auto: Subaru Legacy 3.0R Spec B MY09; 2.2GX MY92; 2.0 turbo MY92; Vivio 0.7GLi MY97
Locatie: Veldhoven
Contact:

Re: inlogproblemen

Berichtdoor SP-Boxer » 13 Apr 2012 12:13

Vrijwel?
"I feel Legacy"
Gebruikersavatar
Smartdriver
Berichten: 1219
Lid geworden op: 13 Nov 2008 10:40
Type auto: VW T2 t1 '68 Split
Locatie: Velswijk

Re: inlogproblemen

Berichtdoor Smartdriver » 13 Apr 2012 12:50

Yep, vrijwel.
Het komt en het gaat.....ene keer wel, andere keer weer niet :oops:
Restauratie van een VW Spijlbus met kloppend Subaruhart..
Berrie120
Berichten: 957
Lid geworden op: 16 Sep 2010 10:17
Type auto: VW spijlbus, VW T4 California, VW T5 multivan, [s]Subaru Forester s-turbo[s/]
Contact:

Re: inlogproblemen

Berichtdoor Berrie120 » 13 Apr 2012 13:02

Smartdriver schreef:Yep, vrijwel.
Het komt en het gaat.....ene keer wel, andere keer weer niet :oops:



net als wanneer ik sta te lassen. :lol:
Subaru 5 speed downunder

Terug naar “Subaruforum feedback”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast